MapR 5.0 Documentation : Upgrading to Spark 1.2.1 and 1.3.1

Redirecting to http://doc.mapr.com/display/MapR/Spark